Seite 6 von 8 ErsteErste ... 4 5 6 7 8 LetzteLetzte
Ergebnis 51 bis 60 von 71
  1. #51
    Viewer Avatar von HemaWa
    Registriert seit
    10.12.2015
    Beiträge
    239
    Vielen Dank für die Info.

  2. #52
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    3
    Nach wie vor dauert es bei mir viele Minuten, bis ich bei VIEW endlich ein Bild hochladen kann. An der Upload-Rate kann es bei mir effektiv nicht liegen. Laut dem DSL-Speedtest liegt die Durchschnitts-Upload-Rate bei mir bei 0,859 MB/s.

  3. #53
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    126
    @guenter.nu

    Bitte vielmals !!! um Entschuldigung aber leider muss ich dir sagen, dass die Kuh trotzdem nicht vom Eis ist.

    Gemäß dem Test sind meine Werte völlig ok und trotzdem habe ich exakt das gleiche Problem wie HemaWa.

    Tut mir wirklich leid !

  4. #54
    Viewer
    Registriert seit
    11.12.2015
    Beiträge
    66
    heute ging der Upload bei mir mal ratz fatz...
    und die Bestätigung war auch sofort da!

  5. #55
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    29
    @HemaWa

    Um ganz sicher zu gehen schließe doch mal einen anderen Rechner oder auch ein Notebook an dein Internet an und teste den Upload.
    Wenn es da okay ist muß der Rechner bzw. das Betriebssystem untersucht werden.

  6. #56
    Viewer
    Registriert seit
    12.12.2015
    Beiträge
    6
    Hallo liebe Viewer,

    habe die Diskussion nicht in Gänze durchgelesen aber bei mir ist das Problem mit dem ga..aaa..anz langsamen Upload seit der Umstellung der View vorhanden.
    Der Upload bei fotocommunity.de oder 500px.com klappt hingegen, wie erwartet, zügig und das sogar wenn ich vor Langeweile die Uploads parallel starte!
    Es ist also definifiv kein generelles Problem meines Rechners oder meiner Internetverbindung.

    Viele Grüße
    Andreas
    Geändert von Metamix (30.08.2016 um 09:47 Uhr)

  7. #57
    Viewer
    Registriert seit
    12.12.2015
    Beiträge
    13
    Habe inzwischen mal die Geschwindkeit meines Laptops (PC besitze ich nicht) von Chip und dem PC Spezialist messen lassen und komme natürlich auch auf verschiedene Werte. Ich arbeite also mit Wlan und immer noch mit Win 7. Bei dem PC-Spezialisten konnte ich für meine Region und Anbieter noch einen ganz guten Wert erzielen. Chip wich aber auch nicht groß ab. Ausserdem fand ich sämtl. Grafiken und Vergleiche mit Router Herstellern ganz aufschlussreich. Hinzu kommt noch, inwieweit der Router zum Notebook in Verbindung steht, d.h, ob evtl. andere Räume und Wände zwischen beiden Geräten liegen. Entfernung spielt natürlich auch eine große Rolle. Oder ob alle Schnittstellen passen. Meine Upload Zeiten sind hier bei view, sowie bei anderen Communitys (kann ich in sogar in Sekunden messen) normal. Bei Google wie immer etwas schneller, sorry. Ganz interessant diese Messungen. Was mich allerdings etwas stört sind die Empfehlungen von neuen Treiber-Anbietern, neuen Router-Anbietern etc. Tja, Geschäft ist eben Geschäft.
    lg Katherine

  8. #58
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    46
    Hallo,
    bei mir hatte der Upload auch immer länger gedauert, aber keine 15 Minuten, sondern
    ca. 2 -3 Minuten.
    Heute ging es rasend schnell und hat gerade mal 5 Sekunden gedauert, wie früher
    eigentlich auch. Wäre schön, wenn das so bleibt
    VG Hermann

  9. #59
    Viewer Avatar von HemaWa
    Registriert seit
    10.12.2015
    Beiträge
    239
    Heutiger Upload:
    Abmessungen: 1996 x 1267 1,72 MB, da mit Qualität 100 % gespeichert.
    Beginn 9:56 Uhr 33 %
    9:58 Uhr 42 %
    10:01 Uhr 65 %
    10:03 Uhr 84 %
    10:05 Uhr 100 %
    Es dauert noch immer fast eine Minute, bis nach den 100 % die Meldung erscheint: Upload erfolgreich...

    Upload Geschwindigkeit... 0,923.....

    ok... Also weiterhin Qualität auf 40 % reduzieren....
    Angehängte Grafiken Angehängte Grafiken

  10. #60
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    126
    Sowohl gestern wie auch heute ging es mal wieder in normalem akzeptablen Tempo und nein...ich habe nichts bei mir geändert.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •