Ergebnis 1 bis 5 von 5
  1. #1
    Viewer Avatar von daliaf
    Registriert seit
    10.12.2015
    Beiträge
    45

    Forum auf dem Handy

    Dass die View nicht wirklich Handy tauglich ist, wurde ja schon öfters angesprochen.
    Seit 2 Tagen kann man nun aber auch das Forum übers Handy nicht mehr bedienen, Navigation lässt sich nicht mehr aufrufen, somit auch nicht die neuen Beiträge...

  2. #2
    Administrator Avatar von Kerstin
    Registriert seit
    10.12.2015
    Beiträge
    498
    Hallo Dalia,

    mit welchem Handy und welchem Betriebssystem bist Du denn unterwegs? Mit meinem iPhone sieht alles gut aus und funktioniert...

    Viele Grüße
    _________________________________________
    Kerstin

    E-Mail an den Support

  3. #3
    Viewer Avatar von daliaf
    Registriert seit
    10.12.2015
    Beiträge
    45
    iPhone 5s iOS 9.3.1

  4. #4
    Administrator Avatar von Kerstin
    Registriert seit
    10.12.2015
    Beiträge
    498
    Danke, das ist ja schräg! Wir checken, was da los ist.

    Viele Grüße
    _________________________________________
    Kerstin

    E-Mail an den Support

  5. #5
    Viewer Avatar von daliaf
    Registriert seit
    10.12.2015
    Beiträge
    45
    Nachdem es für einige Zeit auch auf meinem Handy wieder funktioniert hatte, habe ich nun wieder keinen Zugriff mehr auf die Navigation hier im Forum!

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •