Seite 2 von 2 ErsteErste 1 2
Ergebnis 11 bis 15 von 15
  1. #11
    Viewer
    Registriert seit
    13.12.2015
    Beiträge
    20
    Es ist wie in manchen Kaufhäusern. Man kann nicht zielgerichtet ein bestimmtes Produkt ansteuern , sondern man wird an Auslagen vorbeigeführt, die vielleicht zum Kauf anregen.
    Außerdem bekomme ich seit einigen Tagen keine Benachrichtigungen mehr. Ich schaue mir auch gerne "alle" Bilder an, möchte aber auf die von mir gemerkten Fotografen nicht verzichten.Meine Voreinstellungen zu Benachrichtigungen haben sich nicht
    geändert. Auch nicht geändert hat sich, dass ich über Bildempfehlungen selbst entscheiden möchte. Selbst habe ich die Möglichkeit nie wahrgenommen eine Funktion zu aktivieren, die mir mehr Empfehlungen verspricht.
    Nach der Umstellung habe ich ( und nicht nur ich ) viel Verständnis für die Unregelmäßigkeiten , welche aufgetreten sind, gezeigt.
    Mittlerweile gefällt mir aber nicht, dass von mir eingestellte Threads ignoriert werden, will sagen- ohne Antwort bleiben.
    Auch das hat dazu geführt, dass ich mich als zahlendes Mitglied abgemeldet habe. Dies war nur möglich, weil mir hier ein User ( oberfranke ) den passenden Link dazu geschickt hat. Offensichtlich lebt das Forum nur von - und mit den Mitgliedern und nicht unbedingt mit der Hilfe der Redaktion bei Fragen . Nichts für ungut und eine schöne, neue Woche .
    LG Heidi
    Geändert von hobittyst (06.03.2016 um 07:08 Uhr)

  2. #12
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    15
    Zitat Zitat von _Drea Beitrag anzeigen
    Hallo corabella,

    hier hilft wirklich die Regel : Cache leeren!

    LG Andrea
    Hallo Andrea,
    mittlerweile ist das Profilbild ja wieder aufgetaucht, aber das mit dem Cache leeren stimmte nicht, denn das mache ich immer als erstes, wenn irgendwas nicht funktioniert. Ich habe vielmehr angenommen, dass da im Hintergrund wieder gewerkelt wurde, weil es an zwei Tagen passierte.
    Das mit den Benachrichtigungen funktioniert bei mir übrigens auch nicht, ich habe bisher nur noch nichts dazu geschrieben.
    Zunächst war es bei mir auch so wie bei vielen anderen Usern, ich bekam 6 bis 7 mal dieselbe Nachricht. Dann habe ich in meinem Profil mal alle Benachrichtigungen für zwei Tage abgestellt, dann wieder angestellt, dann bekam ich nur noch drei identische.
    Nun bekomme ich seit ein paar Tagen überhaupt keine Nachrichten mehr! Cache geleert hin oder her. Es liegt definitiv nicht an meinem Compi.

    Liebe Grüsse
    corabella

  3. #13
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    260
    Zitat Zitat von HemaWa Beitrag anzeigen
    Auch hier wäre es sehr nett, wenn man zumindest eine kurze Rückmeldung erhalten könnte....
    Dem stimme ich zu und füge hinzu:

    18. Fotos vom iPad hochladen

    funktioniert nämlich immer noch nicht. Angaben zu iPad und Systemversion im entsprechenden Thread

  4. #14
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    239

    Thumbs up



    4 Monate sind zwischenzeitlich ins Land gegangen. Geändert hat sich nichts und eine Rückmeldung kam auch nicht.


    is anyone there ????

  5. #15
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    29
    Nach wie vor werden bei manchen Membern die EXIF Daten falsch übernommen. Aus 1/125s wird 10/1250 s.
    Das ist sicher leicht zu beheben.

    LG
    Marcus

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •