Ergebnis 1 bis 6 von 6
  1. #1
    Viewer
    Registriert seit
    12.12.2015
    Beiträge
    23

    Probleme beim Bilder hochladen

    Wollte gerade ein Bild hochladen. Aber der Balken verhungert unterwegs. Mal bleibt er bei 6 % stehen. Gerade hat er es bis 83 % geschafft. Das wars aber auch schon.

  2. #2
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    123
    Ich hab zwar gestern keine Bilder hochladen wollen, aber jeglicher Seitenwechsel innerhalb der VIEW hat über die Maßen lange gedauert. Aussloggen-wieder einloggen ist dann meist meine Erstmaßnahme. Nachdem auch das "betroffen" war, hab ich's für gestern einfach gelassen. Jetzt heute Morgen ging zumindest das einloggen wieder normal schnell.

  3. #3
    Viewer
    Registriert seit
    04.05.2016
    Beiträge
    89
    Hallo,
    ...ja.. der Aufbau der Seiten und das Anzeigen der Bilder dauert zur Zeit extrem lange.... Auch leeren des Caches, immer wieder neu Anmelden bringt nix.....
    hg, Wolfgang

  4. #4
    Administrator Avatar von Kerstin
    Registriert seit
    10.12.2015
    Beiträge
    493
    Moin,

    ich selber habe in den letzten Tagen nichts dergleichen feststellen können, forsche morgen aber gerne mal bei den Kollegen nach, woran es liegen könnte. Könnt Ihr das zeitlich etwas genauer eingrenzen, wann es zu den Ausfällen gekommen ist?

    Viele Grüße
    _________________________________________
    Kerstin (aus dem Urlaub zurück ab 03.09.)

    E-Mail an den Support

  5. #5
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    165
    Bei meinem Firefox looft es sauber.....
    Der Frank

  6. #6
    Viewer
    Registriert seit
    14.12.2015
    Beiträge
    23
    Moin,

    ich bin mit Safari unterwegs und habe keine Probleme.

    Gruß Gerd

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •