Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 10 von 22
  1. #1
    Viewer
    Registriert seit
    28.12.2015
    Beiträge
    52

    empfehlen Button

    wenn ich ein Bild ansehe respektive kommentiere, wird seit gestern bei mir (Google Chrome Version 76.0.3809.100) der "empfehlen Button" nahezu unleserlich angezeigt, drücke ich empfehlen wird er wieder normal?
    Die Buttons merken ; Vorschlag für Redaktion; Missbrauch melden werden ganz normal wie immer angezeigt.
    Habe es auf zwei unterschiedlichen PC probiert. Auch mit einem anderen Browser probiert, keine Änderung!
    Gibt es bei anderen auch dieses Problem?
    An die Technik: könnt Ihr bitte mal prüfen, ob das ein Homepage-Problem ist?
    Danke & Grüße
    Gerhard

  2. #2
    Viewer
    Registriert seit
    22.12.2017
    Beiträge
    51
    Lieber Gerhard,

    guck mal in diesem Forums-Beitrag, da wird es schon angesprochen und erklärt. Dieses Problem haben wir gerade alle.
    http://view.stern.de/forum/showthrea...51-Partner-von

    Liebe Grüße
    Gabi

  3. #3
    Viewer
    Registriert seit
    28.12.2015
    Beiträge
    52
    Hallo Gabi,
    vielen Dank - dort hätte ich es nicht vermutet.
    Dann warten wir mal ob sich irgend etwas ändert. Gelungen finde ich es nicht.
    LG Gerhard

  4. #4
    Administrator Avatar von Kerstin
    Registriert seit
    10.12.2015
    Beiträge
    499
    Lieber Gerhard,

    dieser Fehler wurde bereits gestern behoben. Bitte einmal den Browser-Cache leeren, dann sieht der Button auch wieder aus, wie er soll.

    Viele Grüße
    _________________________________________
    Kerstin

    E-Mail an den Support

  5. #5
    Viewer
    Registriert seit
    28.12.2015
    Beiträge
    52
    Liebe Kerstin,
    danke für den Hinweis, habe soeben den Browser-Cache in Chrome gelöscht und Chrome neu gestartet - es hat sich aber nichts geändert am aussehen des Buttons?
    Viele Grüße Gerhard

  6. #6
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    239
    Hallo Kerstin,
    Cache geleert... Gestern war der Button noch kurz so wie er aussehen sollte.
    Heute wieder nur fragmentarisch zu sehen...
    FF Win10

  7. #7
    Viewer
    Registriert seit
    04.05.2016
    Beiträge
    91
    Hallöchen, auch bei mir ist nach dem Leeren des Cache nach wie vor der Empfehl-Button kaum zu erkennen...
    lg, Wolfgang

  8. #8
    Viewer
    Registriert seit
    22.03.2017
    Beiträge
    34
    Vielen Dank für den Tipp!
    Bei mir sieht der Empfehlen-Button nach Leeren des Caches wieder normal aus!

    Schönes Wochenende und
    herzliche Grüße
    Martin

  9. #9
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    14
    Hallo.
    Nach dem Leeren des Cache wird auch bei mir nach wie vor der Empfehl-Button nicht richtig angezeigt und das auch mit unterschiedlichen Geräten und Browser.
    Was mir zusätzlich aufgefallen ist, seit der Zeit wo man den Button nicht mehr richtig sehen kann werden auch einige Bildempfehlungen nicht mehr angezeigt. Zum Beispiel 7 User empfehlen ein Bild und nur 4-5 Empfehlungen werden als Anzahl angezeigt und auch in der Auflistung erscheinen sie nicht. Nur im eigenen Profil unter "Neues zu meinen Fotos" werden alle Empfehlungen benannt.
    Vielleicht können die Leute von der Technik sich das mal anschauen.

    VG Uwe

  10. #10
    Viewer
    Registriert seit
    11.12.2015
    Beiträge
    29
    Hallo,

    auch mehrmaliges Leeren des Cache hat nichts bewirkt.
    VG
    Wiking

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •