Ergebnis 1 bis 7 von 7
  1. #1
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    239

    Partner von???

    Seit heute steht über Start der Link Partner von...
    wenn ich auf meine Fotos klicken will und treffe nicht genau, komme ich auf Stern....

    Finde ich nicht so gelungen....Partnervon.jpg

    Könnte man das, wenn es denn sein muss nicht auf die rechte Seite verschieben?
    Da, wo die Werbung auftaucht??

  2. #2
    Administrator Avatar von Kerstin
    Registriert seit
    10.12.2015
    Beiträge
    498
    Liebe Heidi,

    natürlich gehört der Button nach oben rechts ins Menü, wo er nicht stört. Bei mir ist er da inzwischen auch. Wenn das nicht richtig angezeigt wird, liegt es daran, dass das CSS noch im Browser-Cache zu sein scheint. Es könnte helfen, Deinen Browser-Cache einmal zu löschen, oder einfach noch ein bisschen Abwarten, bis sich das von selbst regelt. Der Link muss sein, das wurde von der IVW angemahnt. Leider gab es dabei noch einen anderen unerwünschten Seiteneffekt, der aber noch gefixt wird. Funktionen sind nicht beeinträchtigt.

    Viele Grüße
    _________________________________________
    Kerstin

    E-Mail an den Support

  3. #3
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    239
    Ah. Danke liebe Kerstin!

    Stelle gerade auch fest, dass im Leuchtkasten die 3 Buttons zwar immer noch nicht zu sehen sind, aber ich habe wieder "das Händchen", wenn ich das Feld zufällig treffe.
    Hängt sicher mit Firefox zusammen...
    Ich werde mal löschen und dann neu gucken...
    Grüße

  4. #4
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    239
    Jepp.
    Nach dem geleertem Cache ist das Logo jetzt hübsch aufgeräumt. Ist dort auch logischer...
    Gruß

  5. #5
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    239
    Hmm... Dafür sieht der Empfehlen-Button nun etwas "anämisch" aus.... ;-)

  6. #6
    Administrator Avatar von Kerstin
    Registriert seit
    10.12.2015
    Beiträge
    498
    Zitat Zitat von HemaWa Beitrag anzeigen
    Hmm... Dafür sieht der Empfehlen-Button nun etwas "anämisch" aus.... ;-)
    Genau das ist der von mir erwähnte Seiteneffekt. Wenn man mit der Maus drüber geht, leuchtet er aber wieder.
    _________________________________________
    Kerstin

    E-Mail an den Support

  7. #7
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    239
    Sieht wieder gut aus der Empfehlen-Button...
    So treffe ich ihn auch wieder besser...

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •