Ergebnis 1 bis 8 von 8
  1. #1
    Viewer
    Registriert seit
    22.05.2018
    Beiträge
    43

    Die Seite "Mein View" ist mit einem "Grauschleier" überzogen

    Werbung ist klar zu sehen.
    Der Rest ist hellgrau hinterlegt.
    Werbeblocker ist ausgeschaltet.
    Links funzen noch.
    Genutzter Browser: Opera

    VG Johannes

  2. #2
    Viewer
    Registriert seit
    11.12.2015
    Beiträge
    29
    Hatte ich eben auch. Firefox beendet und neu aufgerufen, jetzt geht es wieder

  3. #3
    Viewer
    Registriert seit
    22.05.2018
    Beiträge
    43
    Bei mir hilft der Neustart nicht.
    VG Johannesscreen.jpg

  4. #4
    Administrator Avatar von Kerstin
    Registriert seit
    10.12.2015
    Beiträge
    492
    Danke für den Hinweis, das klingt danach, dass der Layer in Opera nicht angezeigt wird, der das Optin für redaktionelle Newsletter abfragt. Der Kollege sieht sich das an! Es könnte auch sein, dass es zu internen Fehlern kommt, weil die Cronjobs gerade sehr viele Daten abzuarbeiten haben, die in den letzten Monaten nicht richtig funktioniert haben. Das sollte aber nur vorübergehend sein, bis die Pakete abgearbeitet sind. Ich bin guter Dinge, dass danach wieder alles wieder seine Ordnung hat.

    Viele Grüße
    _________________________________________
    Kerstin

    E-Mail an den Support

  5. #5
    Viewer
    Registriert seit
    22.05.2018
    Beiträge
    43
    OK. Es scheint an einem Infofenster der View Redaktion zu liegen. Geht um diesen unseligen Datenschutz. Dieses habe ich bestätigt, dann ist alles OK, aber jedesmal, wenn ich die Seite neu aufrufe, muss ich wieder bestätigen. Das ist echt nervig, und die Redaktion dürfte auch mit Bestätigungen totgeworfen werden. Bitte korrigiert das mal!
    VG Johannes

  6. #6
    Viewer
    Registriert seit
    22.05.2018
    Beiträge
    43
    Ah, grade Deine Antwort gelesen, die mit meiner Feststellung korreliert. Alles klar!Danke, Kerstin!
    VG Johannes

  7. #7
    Administrator Avatar von Kerstin
    Registriert seit
    10.12.2015
    Beiträge
    492
    Dass der Layer immer wieder aufpoppt, ist natürlich so nicht gedacht, aber der Kollege guckt sich das an. Ihr könnt ihn einfach wegklicken, denn wenn Ihr einmal bestätigt habt, bleiben die Profil-Einstellungen erhalten , wenn Ihr auf "später entscheiden" klickt. Wenn Ihr Euch einmal ab- und wieder anmeldet, poppt der Layer auch nicht mehr auf. Und das ursprüngliche Problem mit dem blauen Layer lag offensichtlich an der TUI-Werbung.

    Viele Grüße
    _________________________________________
    Kerstin

    E-Mail an den Support

  8. #8
    Viewer
    Registriert seit
    11.05.2016
    Beiträge
    14
    Ich habe gerade etwas rumprobiert.
    Ich habe das seit Heute Mittag nach der Datenschutzabfrage.
    Einmal abmelden von VIEW und wieder anmelden und das Thema ist durch.

    Viele Grüße
    Ralf

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •