Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 20
  1. #1
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    152

    Leuchtkasten und Empfehlungs Button

    Hi Supportteam,

    beide funktionieren bei mir nicht. Vielleicht geht es anderen ebenso. Ich kann zwar zu anderen Bildern blättern oder auch Kommentare abgeben, aber das beschriebene funktioniert nicht. Nach 20 Versuchen klappt es vielleicht!


    LG Anne

    Browser Microsoft Edge
    Geändert von Digimaus (28.09.2018 um 08:04 Uhr)

  2. #2
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    152
    Hi, jetzt funktioniert es wieder. Ohne dass ich was geändert hatte.

    LG Anne

  3. #3
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    152
    Hi, ich nun wieder.....das problem ist noch nicht gelöst. Leider tritt es wieder ständig auf und macht das Anschauen und Empfehlen von Bildern fast unmöglich. Ich will ja nicht nur kommentieren.

    Zum wiederholten Mal habe einige Meldungen von irgendeinem Javascript bekommen. Siehe folgendes Anhängsel.

    LG Anne
    Angehängte Grafiken Angehängte Grafiken

  4. #4
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    152
    Hi, ist da Jemand der Interesse an dem Problem zeigt und mir weiterhilft?

    LG Anne

  5. #5
    Administrator Avatar von Kerstin
    Registriert seit
    10.12.2015
    Beiträge
    438
    Liebe Anne,

    ich würde Dir gerne helfen, weiß aber nicht wie, und habe aber leider noch immer keine Rückmeldung von den Kollegen bekommen. Ich hake nochmal nach. Wäre es vorläufig eine Option, einen anderen Browser zu benutzen? Chrome zum Beispiel?

    Ich kann das selber leider nicht rekonstruieren. Was genau hast Du gemacht, bevor dieser Hinweis auf Deinem Screenshot erschienen ist?

    Viele Grüße
    _________________________________________
    Kerstin

    E-Mail an den Support

  6. #6
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    152
    Liebe Kerstin,

    vielen Dank für deine Antwort. Ich bin der Liste der gemerkten Fotografen, dort klicke ich das erste Bild an. Auf das nächste Bild gehe mit einem Klick darauf oder nutze die Pfeiltasten. Irgendwo in diesem Bereich erscheint das Javascript.
    Ich habe seit letztem Wochenende die Probleme wie schon beschrieben. Gestern habe ich es mit einem anderen Browser probierte und es erschienen keine Probleme. Selbst heute hatte ich keine Probleme mit Microsoft Edge, es sind zwischenzeitlich auch keine Updates auf meinem PC gelaufen. Wir lassen es so mal stehen, da ich morgen mit bei dem Rhein-Main Usertreffen dabei bin und keine zeit habe was auszuprobieren.

    Liebe Grüße und ein schönes Wochenende,
    Anne

  7. #7
    Administrator Avatar von Kerstin
    Registriert seit
    10.12.2015
    Beiträge
    438
    Liebe Anne,

    hast Du das Problem noch immer? Da es nur sporadisch aufgetreten ist, scheint es nahe liegend, dass eine Werbung einen HTML- oder Javascript-Fehler hatte, der im Edge Probleme gemacht hat. Schick bitte nochmal den Link zur Seite und einen Screenshot, wenn das wieder auftreten sollte, dann können die Kollegen von der e|MS sich das ansehen.

    Viele Grüße
    _________________________________________
    Kerstin

    E-Mail an den Support

  8. #8
    Viewer
    Registriert seit
    04.01.2018
    Beiträge
    4

    Leuchtkasten

    Bei mir funktioniert die Ansicht "Leuchtkasten" nicht mehr. Hat jemand eine Idee, woran das liegt?

  9. #9
    Administrator Avatar von Kerstin
    Registriert seit
    10.12.2015
    Beiträge
    438
    Moin,

    ich vermute, dass Du Microsoft Edge benutzt? Damit funktioniert es gerade leider nicht, wir sind aber dran. In allen anderen Browsern dürfte es kein Problem damit geben.

    Viele Grüße
    _________________________________________
    Kerstin

    E-Mail an den Support

  10. #10
    Viewer
    Registriert seit
    04.01.2018
    Beiträge
    4
    Lieben Dank. Ich werde mich in Geduld üben, lasst euch nicht stressen. LG

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •