Seite 4 von 4 ErsteErste ... 2 3 4
Ergebnis 31 bis 38 von 38
  1. #31
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    131
    Ist eigentlich irgendwann damit zu rechnen, dass die Profilbilder, stabil und immer zu sehen sind. Seit geraumer Zeit, ist mein Profilbild wieder mal nicht sichtbar oder nur kurzfristig. Ob nur für mich oder nur für die, die mich angschrieben haben oder für alle, vermag ich nicht sagen. Aber ich bin ehrlich es sollte doch kein Problem sein.
    Es ist die Anzahl an Funktionalitätsnickligkeiten hier, warum dann ein Profilbild tatsächlich mal zu einem Ärgernis werden kann.
    Und ja, ich habe den Cache gelehrt, ich habe die aktuellste Version von Firwefox, nein ich bin nicht gewillt einen anderen Browser zu nutzen....
    Ich bitte euch ganz lieb , TUT ETWAS.....
    Danke
    Frank
    Geändert von Billybike (30.10.2018 um 22:04 Uhr)

  2. #32
    Administrator Avatar von Kerstin
    Registriert seit
    10.12.2015
    Beiträge
    408
    Lieber Frank,

    wir können nur etwas tun, wenn wir das Problem rekonstruieren können. Und bei mir ist alles stabil und ansonsten sind keine Beschwerden eingegangen... Ist denn sonst noch jemand hier, der solche Beobachtungen macht?

    Viele Grüße
    _________________________________________
    Kerstin

    E-Mail an den Support

  3. #33
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    44
    Hallo,

    ich sehe das Profilbild von Frank hier im Forum und in seinem Profil.
    Bei seinen Kommentaren, oder wenn ich auf ein Bild von ihm klicke, sehe ich
    nur den "Schattenmann" .
    VG Hermann

  4. #34
    Administrator Avatar von Kerstin
    Registriert seit
    10.12.2015
    Beiträge
    408
    Danke, das gibt es doch nicht... Ich sehe das Bild an allen Stellen. Hilft hier vielleicht auch ein Reload der Seite mit Strg+R? Und es scheint nur das Profilbild von Frank zu betreffen? Hilft es vielleicht, das Profilbild nochmal neu hochzuladen? Ansonsten habe ich wirklich keine Idee...
    _________________________________________
    Kerstin

    E-Mail an den Support

  5. #35
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    39
    Hallo zusammen,

    z.Zt. sehe ich das Profilbild von Frank auch - aber es ist immer mal wieder weg und man sieht nur den "Schattenmann" wie Hermann so schön schreibt. Das ist mir nicht nur bei Frank aufgefallen, sondern auch bei anderen Usern. Ich hatte das Problem auch vor einiger Zeit schon mal - bei mir hat der Tipp geholfen das Profilbild im Community Profil zu löschen ("Profilbild löschen") und dann dasselbe Bild wieder neu hochzuladen ("Neues Profilbild hochladen").

    Viele Grüße,
    Stefan

  6. #36
    Viewer Avatar von HemaWa
    Registriert seit
    10.12.2015
    Beiträge
    210
    Hallo Frank,

    im Forum sehe ich ein früheres Avatarbild von dir. Vielleicht müsstest du dein Avatarbild wirklich erst löschen, wie Kerstin das vorgeschlagen hat und dann neu einstellen?
    Das Forum scheint die alten Bilder festzuhalten....

    Mir ist auch immer wieder aufgefallen, dass einmal im Forum, einmal bei abgegebenen Kommentaren nur der Schatten als Avatar angezeigt wurde.
    HG
    Heidi

  7. #37
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    131
    Habt erst ma lieben Dank, ich verscuhe das dann mal....
    Danke Euch!
    Frank

  8. #38
    Administrator Avatar von Kerstin
    Registriert seit
    10.12.2015
    Beiträge
    408
    Ich drücke die Daumen, dass das Phänomen damit beendet ist. Aber fein, statt das neue Profilbild zu übernehmen, ist jetzt im Forum gar nichts mehr zu sehen? Ich hatte mich bereits gewundert, warum hier so viele kein Profilbild haben.

    Viele Grüße
    _________________________________________
    Kerstin

    E-Mail an den Support

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •