Ergebnis 1 bis 9 von 9
  1. #1
    Viewer Avatar von HemaWa
    Registriert seit
    10.12.2015
    Beiträge
    188

    Bild nicht gefunden

    Dachte, das gehört der Vergangenheit an??
    Angehängte Grafiken Angehängte Grafiken

  2. #2
    Viewer
    Registriert seit
    31.10.2016
    Beiträge
    3

    Problem aufgetaucht. Bitte um Hilfe...

    Moin, moin liebe Community,
    seit heute Morgen erscheint anstatt eines hochgeladenen Fotos die Info "Bild nicht gefunden". habe schon versucht ein anderes hochzuladen und den Dateipfad auch mal verändert. Vielleicht fällt euch etwas ein, wie dieses Problem zu lösen ist. selbstverständlich wurde auch der Cache gelöscht...

    Liebe Grüße Uwe

  3. #3
    Viewer
    Registriert seit
    31.10.2016
    Beiträge
    3

    Bild nicht gefunden...

    Moin, moin liebe Community,
    seit heute Morgen erscheint anstatt eines hochgeladenen Fotos die Info "Bild nicht gefunden". habe schon versucht ein anderes hochzuladen und den Dateipfad auch mal verändert. Vielleicht fällt euch etwas ein, wie dieses Problem zu lösen ist. selbstverständlich wurde auch der Cache gelöscht...

    Liebe Grüße Uwe

  4. #4
    Viewer Avatar von HemaWa
    Registriert seit
    10.12.2015
    Beiträge
    188
    Habe ich auch gerade gepostet... Es sind schon 2 Bilder, die ich nicht sehen kann.
    Scheint also nicht nur ein Einzelproblem zu sein...

  5. #5
    Viewer
    Registriert seit
    31.10.2016
    Beiträge
    3
    Hallo, joh..dann einfach zurück lehnen und warten. Zumindest können wir nun avon ausgehen, dass dies an der View-Plattform liegt. Können wir die Redaktion direkt informieren?

    Liebe Grüße Uwe

  6. #6
    Administrator Avatar von Kerstin
    Registriert seit
    10.12.2015
    Beiträge
    273
    Hallo zusammen,

    danke für die Hinweise, ich habe die drei Themen zum Thema "Bild nicht gefunden" der Übersichtlichkeit halber zusammengelegt. Ich hatte das heute morgen schon bei einigen Bildern gesehen und unsere Technik bereits darauf angesetzt. Sieht nach einem Problem mit der Datenbank aus...

    Viele Grüße
    _________________________________________
    Kerstin

    E-Mail an den Support

  7. #7
    Viewer
    Registriert seit
    20.02.2017
    Beiträge
    1
    Heute werden meine Bilder immer noch nicht angezeigt. Die Techniker suchen wohl noch...:-(

  8. #8
    Administrator Avatar von Kerstin
    Registriert seit
    10.12.2015
    Beiträge
    273
    Ja, tut uns leid, das ist sehr mysteriös! Aber wir sind dran!
    _________________________________________
    Kerstin

    E-Mail an den Support

  9. #9
    Administrator Avatar von Kerstin
    Registriert seit
    10.12.2015
    Beiträge
    273
    Liebe Betroffene von nicht angezeigten Bildern,

    die Bilder wurden in der Datenbank angelegt, sind aber, warum auch immer, nicht mehr im Dateisystem vorhanden. Löscht sie bitte und ladet sie neu hoch. Wenn Euch dadurch Uploads verloren gehen sollten, gebt bitte Bescheid, dann schreibe ich Euch welche gut.
    Bitte beobachtet das und gebt Bescheid, falls der Fehler nochmals auftreten soll.

    Viele Grüße
    _________________________________________
    Kerstin

    E-Mail an den Support

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •