Ergebnis 1 bis 9 von 9
  1. #1
    Viewer
    Registriert seit
    12.04.2016
    Beiträge
    35

    Mal wieder die Werbung

    Seit kurzem habe ich das Problem, dass wenn ich die View-Seite vom Tablet aufrufe und sich die Werbung um das Layout herum legt, kann ich nichts antippen, ohne dass ich damit die beworbene Seite aufrufe. Ich muss dann die Seite mehrmals aktualisieren, um mich z.B. anmelden zu können. Ich muss nicht betonen, dass das nervt.

  2. #2
    Viewer
    Registriert seit
    12.12.2015
    Beiträge
    11

    Werbung

    Dass ich mich mit meinem kleinen iPad nach wie vor nicht anmelden kann, ist ja bekannt. Konnte aber trotzdem immer ein Häkchen bei "Empfehlen" setzen. Nun kann ich das aber auch nicht mehr. Stattdessen kommt Werbung von TUI und Städtereisen mit der Bahn nach Brügge. Könnt ihr das bitte wieder abstellen?

  3. #3
    Viewer
    Registriert seit
    13.07.2016
    Beiträge
    1
    Mir geht es genau so. Ich kann kein Bild mehr empfehlen, mir keine Kommentare mehr ansehen. Die großflächige Werbung muss unbedingt abgestellt werden!! Es ist sonst keine Interaktion mehr möglich und die Bilder anderer können nicht entsprechend gewürdigt werden. Auch ist eine Navigation nicht mehr ohne Weiteres durch diese Werbung möglich. Bitte abstellen ... Danke!

  4. #4
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    24
    Ist bei mir auch so - wenn ich z.B. auf den Leuchtkasten klicke wird die Reklameseite geöffnet (ich benutze Firefox 53.0.2 und Android 6.01).
    Geändert von EstebanS (12.06.2017 um 19:15 Uhr)

  5. #5
    Viewer
    Registriert seit
    11.12.2015
    Beiträge
    17
    Diese Probleme kann ich leider nur bestätigen

  6. #6
    Administrator Avatar von Kerstin
    Registriert seit
    10.12.2015
    Beiträge
    278
    Vielen Dank für Eure Hinweise, natürlich nervt das und soll so nicht sein! Ich konnte das Problem zwar nicht reproduzieren, hatte die Kollegen von der Vermarktung aber gestern bereits darauf angesetzt. Inzwischen weiß ich, was das Problem verursacht, habe die Informationen weitergegeben und hoffe auf schnelle Behebung.

    Viele Grüße
    _________________________________________
    Kerstin

    E-Mail an den Support

  7. #7
    Administrator Avatar von Kerstin
    Registriert seit
    10.12.2015
    Beiträge
    278
    Meldung von der e|MS heute morgen: Alles wieder gut.

    Viele Grüße
    _________________________________________
    Kerstin

    E-Mail an den Support

  8. #8
    Viewer
    Registriert seit
    12.04.2016
    Beiträge
    35
    Danke! :-)

  9. #9
    Viewer
    Registriert seit
    10.12.2015
    Beiträge
    24
    Hallo Kerstin,
    bei mir ist es auch wieder OK.
    Danke,
    Stefan

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •